안녕하세요.
엑셀 2003에서 [표]는 [데이터]-[표]를 이용하였으나
엑셀 2007에서는 [데이터] 탭의 [데이터 도구] 그룹에서 [가상 분석]을 클릭하여 [데이터 표]로
실행합니다. 사용법은 2003과 같구요.
아마 [삽입] 탭에 있는 [표]는 다른 기능입니다.